同花顺公式-大道七线主线主图指标公式

05/26/2019

通线17:MA(C,17),LINETHICK1,coloryellow;
子线26:MA(C,26),LINETHICK1,colorgreen;
午线100:MA(C,100),LINETHICK1,colorwhite;
辰线145:MA(C,145),LINETHICK1,colormagenta;
申线320:MA(C,320),LINETHICK1,colorlired;
卯线455:MA(C,455),LINETHICK1,colorcyan;
亥线732:MA(C,732),LINETHICK1,colorlimagenta;

这个同花顺大道七线主线主图指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。