同花顺公式-经常赚3个点指标公式

01/11/2019

Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
xx:EMA((Var1-Var2)/(Var3-Var2)*100,13);
yy:EMA(0.667*REF(xx,1)+0.333*xx,2) , ;
STICKLINE(CROSS(xx,20) AND yy<xx,xx+19,xx-10,4,0),colorred;
DRAWTEXT(CROSS(xx,20) AND yy<xx,xx-5,'百分之三! ');
STICKLINE(yy<xx,xx,yy,4,0),colorred;
选股:IF(CROSS(xx,yy) AND xx<20 ,30,0);
逃顶:IF(FILTER(CROSS(YY,XX) AND xx>80 ,3),60,90),COLORFF0000;

这个同花顺经常赚3个点指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。