通达信公式-RS相对强度指标公式

03/17/2019

N:=5;
个股:=(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;
大盘:=(INDEXC-REF(INDEXC,N))/REF(INDEXC,N)*100;
强弱值:EMA(个股-大盘,7);
M:0;
IF(强弱值>1,强弱值,DRAWNULL),LINETHICK2,COLORRED;{大于1部分设置颜色为红色,其余为白色};

这个通达信RS相对强度指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。