通达信公式-灵敏底部指标公式

06/04/2019

C1:=(2*C+O+H+L)/5;
AR:=SMA(SMA((3*C1+2*MA(C1,1)+MA(C1,2))/6,2,1),2,1);
Y1:=AR-REF(AR,1);
Y2:=REF(AR,1)-REF(AR,2);
Y3:=REF(AR,2)-REF(AR,3);

J:(Y1*AR+Y2*REF(AR,1)+Y3*REF(AR,2)),COLORSTICK;
D:MA(J,3)COLORWHITE;
K: MA(J,1)COLORYELLOW;

这个通达信灵敏底部指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。