通达信公式-胜率88选股指标公式

04/02/2019

QVAR1A:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;
QVAR1B:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);
QVAR1C:=SMA(QVAR1B,13,8);
QVAR1D:=SMA(QVAR1A,21,8);
机会:=SMA(QVAR1C,13,8);
尾2:(FILTERX((COUNT((机会-QVAR1D<(-68)),3)=3),10));

这个通达信胜率88选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。