同花顺公式-超级均线背驰主图指标公式

10/14/2019

DRAWBAND(MA(CLOSE,5),RGB(155,50,50),MA(CLOSE,10),RGB(83,123,68));
DRAWKLINE(H,O,L,C);
MA5:MA(CLOSE,5),colorwhite;
MA10:MA(CLOSE,10),coloryellow;
MA20:MA(CLOSE,24),colormagenta;
MA60:MA(CLOSE,60),colorgreen;
MA120:MA(CLOSE,120),colorlimagenta;
MA240:MA(CLOSE,240),colorblue;

这个同花顺超级均线背驰主图指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。