通达信公式-波段启动选股指标公式

05/11/2019

LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
底部买多:=CROSS(RSI20,11);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX加仓:=FILTER(YXF=1,5);
波段启动:底部买多 AND 加仓 AND REF(C/REF(C,1)REF(C,1)*1.015;

这个通达信波段启动选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。