大智慧公式-超级短线战神选股指标公式

01/07/2019

TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
CCI修正1:=EMA(EMA(EMA(CCI,2),2),2);
CCI修正2:=EMA(EMA(EMA(CCI,3),2),2);
X:=(CROSS(CCI修正1,CCI修正2) OR (CCI修正1 >=CCI修正2))
AND CCI修正1>=-101 ANDCCI修正1>=REF(CCI修正1,1)
AND REF(CCI修正1,1)<-101 ;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
K1:= EMA(EMA(EMA(K,2),2),2);
D1:= EMA(EMA(EMA(D,2),2),2);
J1:= EMA(EMA(EMA(J,2),2),2);
Y:= J1 > REF(J1,1) ;
XAND Y;

这个大智慧超级短线战神选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。