同花顺公式-绝好的中线指标公式

10/15/2019

A1:=3*eMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*eMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
a4:=EMA(A1,5);
A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
基础:=(diff<-0.1 and diff>dea);
中线:CROSS(A1,a4)AND (A5-a4)>40 and 基础;

这个同花顺绝好的中线指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。