大智慧公式-无量横盘分时指标公式

12/22/2018

tt:=BARSCOUNT(C);
均线:MEMA(C,55);
上均:=C>均线 OR CROSS(C,均线);
时长:=TIME>103000 AND TIME<144500;
yy:=MEMA(vol/CAPITAL*100,60);
横盘:=(HHV(均线,TT)/DYNAINFO(4))<=1.04;
横涨:=横盘 and 时长 AND 上均 AND 均线>REF(HHV(均线,tt),3) AND yy>REF(HHV(yy,tt),3);

这个大智慧无量横盘分时指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。