通达信公式-黑马起飞选股指标公式

01/15/2019

VAR326:=IF(CLOSE>REF(CLOSE,1),88,0);
VAR327:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE<1.010 AND VAR326>0, 91, 0);
X1:=(ATAN((MA(C,10)/REF(MA(C,10),1)-1)*100)*180/3.14115926)>=30;
XG:FILTER(VAR327>1,5) AND X1;

这个通达信黑马起飞选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。