通达信公式-显示版块信息主图指标公式

10/09/2019

M1:=5;
M2:=10;
M3:=20;
M4:=60;
M5:=120;
M6:=250;
M7:=0;
M8:=0;
M9:=0;
M10:=0;
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
MA5:MA(CLOSE,M5);
MA6:MA(CLOSE,M6);
MA7:MA(CLOSE,M7);
MA8:MA(CLOSE,M8);
MA9:MA(CLOSE,M9);
MA10:MA(CLOSE,M10);
DRAWTEXT_FIX(ISLASTBAR,0.005,0.005,0,FGBLOCK),COLORWHITE;
DRAWTEXT_FIX(ISLASTBAR,0.005,0.1,0,HYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.005,0.2,0,DYBLOCK),COLORWHITE;
DRAWTEXT_FIX(ISLASTBAR,0.005,0.3,0,GNBLOCK),COLORWHITE;

这个通达信显示版块信息主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。