同花顺公式-恩氏地量指标公式

04/15/2019

换手:=VOL/CAPITAL*100;
V1:=MIN(REF(换手,1),REF(换手,2));
V2:=MIN(REF(换手,3),REF(换手,4));
V3:=MIN(REF(换手,5),REF(换手,6));
V4:=MIN(REF(换手,7),REF(换手,8));
V5:=MIN(REF(换手,9),REF(换手,10));
V6:=MIN(REF(换手,11),REF(换手,12));
V7:=MIN(REF(换手,13),REF(换手,14));
V8:=MIN(REF(换手,15),REF(换手,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
ZM1:=MIN(W1,W2);
五日:=REF(MA(换手,5),1);
恩氏地量:(ZM1*3+五日)/4,colorbrown;

这个同花顺恩氏地量指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。