大智慧公式-买进主图指标公式

12/13/2019

MAA5:=MA(C,5);
MAA10:=MA(C,10);
MAA30:=MA(C,30);
KS:=IF(MAA10>MAA30,MAA10,MAA30);
A30:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A40:=SMA(A30,3,1);
A50:=SMA(A40,3,1);
A60:=3*A40-2*A50;
A70:=C-REF(C,1);
A80:=100*EMA(EMA(A70,6),6)/EMA(EMA(ABS(A70),6),6);
买:=LLV(A80,2)=LLV(A80,7) AND COUNT(A80<0,2) AND CROSS(A80,MA(A80,2));
DRAWTEXT(FILTER(买=1,5),LOW-0.05,'买进'),COLORYELLOW;

这个大智慧买进主图指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。