大智慧公式-多空天地线主图指标公式

08/31/2019

VAR2:=485;
VAR3:=222;
VAR4:=96;
VAR5:=MA(HHV(HIGH,VAR2),17);
VAR6:=MA(HHV(HIGH,VAR3),17);
VAR7:=MA(HHV(HIGH,VAR4),17);
VAR8:=MA(LLV(LOW,VAR2),17);
VAR9:=MA(LLV(LOW,VAR3),17);
VARA:=MA(LLV(LOW,VAR4),17);
VARB:=MA((VAR8*0.96+VAR9*0.96+VARA*0.96+VAR5*0.558+VAR6*0.558+VAR7*0.558)/6,17);
VARC:=MA((VAR8*1.25+VAR9*1.23+VARA*1.2+VAR5*0.55+VAR6*0.55+VAR7*0.65)/6,17);
VARD:=MA((VAR8*1.3+VAR9*1.3+VARA*1.3+VAR5*0.68+VAR6*0.68+VAR7*0.68)/6,17);
VARE:=MA((VARB*3+VARC*2+VARD)/6*1.738,17);
VARF:=MA((VARB*2.38+VARC*2.18+VARD*1.85+VAR5*1.05)/4,17);
VAR10:=MA((VARD+VARE)*0.5,17);
满仓: VARB;
半仓: VARC;
低吸: VARD;
中线: VAR10;
高抛: VARE;
出货: VARF;

这个大智慧多空天地线主图指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。