通达信公式-青云直上选股指标公式

10/12/2019

AP5:=MA(C,5);
GL5:=(C-AP5)/AP5*100;
AA30:=MA(C,30);
GL30:=(C-AA30)/AA30*100;
MR:=COUNT(CROSS(GL5,0),3)>=1 AND GL30>REF(GL30,1) AND AP5>REF(AP5,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
IF(FILTER(MR,10),1,0),COLORYELLOW;

这个通达信青云直上选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。