通达信公式-触底必反弹及选股指标公式

08/07/2019

N1:MA(-100*(HHV(HIGH,35)-CLOSE)/(HHV(HIGH,35)-LLV(LOW,35)),20)+100,COLORFF00FF;
N2:EMA(-100*(HHV(HIGH,35)-CLOSE)/(HHV(HIGH,35)-LLV(LOW,35)),5)+100,COLORYELLOW;
N3:-100*(HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15))+100,COLORWHITE;
XG:CROSS(N3,N2) AND N2>REF(N2,1) AND N3<20,COLORRED;
DRAWICON(XG,N3,1),COLORYELLOW;

{
选股公式:

N1:=MA(-100*(HHV(HIGH,35)-CLOSE)/(HHV(HIGH,35)-LLV(LOW,35)),20)+100,COLORFF00FF;
N2:=EMA(-100*(HHV(HIGH,35)-CLOSE)/(HHV(HIGH,35)-LLV(LOW,35)),5)+100,COLORYELLOW;
N3:=-100*(HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15))+100,COLORWHITE;
CROSS(N3,N2) AND N2>REF(N2,1) AND N3<20;
}

这个通达信触底必反弹及选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。