飞狐公式-南山短线指标公式

11/13/2018

LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),10,1)/SMA(ABS(CLOSE-LC),10,1)*100;
r1:=ema(rsi1,3);
r2:=ema(rsi2,3);
r3:(r1-r2),COLORGRAY,LINETHICK2;
r4:-r3,COLORGRAY,LINETHICK2;
PARTLINE(r3>0,r3),COLORyellow,LINETHICK2;
PARTLINE(r3>0,r4),COLORyellow,LINETHICK2;

这个飞狐南山短线指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。