大智慧公式-上穿买入指标公式

06/27/2019

VARA:=LLV(LOW,35);
VARB:=HHV(HIGH,30);
VARC:=(EMA(((CLOSE - VARA)/(VARB - VARA))*(4),4))*(19);
近日均价:MA(CLOSE,5),Linethick2,COloryellow;
统计数据:VARC,Linethick2,COlorred;
注意风险:IF((VARC > 70),VARC,VARC),COlorCC00CC;
准备抄底:IF((VARC < 6),VARC,VARC),COlorFFFFFF;
风险抄底:IF((VARC < 6),VARC,VARC),COlor008000;

STICKLINE((VARC < 6) and (((100)*(HHV(HIGH,19) - CLOSE))/(HHV(HIGH,19) - LLV(LOW,19)) > 97),近日均价,(近日均价)*(1.15),8,0),COlor008000;
VARC,Linethick2,COlorred;
MA(CLOSE,5),Linethick2,COloryellow;
STICKLINE((VARC > 70),VARC,VARC,6,0),Linethick2,COlorCC00CC;
STICKLINE((VARC < 6),VARC,VARC,6,0),Linethick2,COlorFFFFFF;

这个大智慧上穿买入指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。