通达信公式-乖离实战主图指标公式

12/30/2019

R:=(CLOSE-LLV(LOW,144))/(HHV(HIGH,144)-LLV(LOW,144))*100;
AA:=SMA(R,3,1);
BB:=SMA(AA,3,1);
CC:=3*AA-2*BB;
BIAS :=(CLOSE-MA(CLOSE,144))/MA(CLOSE,144)*100;
B1:=BIAS<0 AND CC<0;
DRAWTEXT(B1,L*0.99,'乖'),COLORYELLOW;

这个通达信乖离实战主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。